Custom Query (1988 matches)

Filters
 
Or
 
  
 
Columns

Show under each result:


Results (1 - 100 of 1988)

1 2 3 4 5 6 7 8 9 10 11
Ticket Summary Owner Created Modified Reporter Ticket
#15 Drop "ConsoleMacs" kaid field, replace with "LocalDevices" field somebody 10 years ago 10 years ago Pow minor
#18 whr-hp-ag108 wpa problem somebody 10 years ago 10 years ago techatdd@… major
#19 Fonera: starting SIP client on laptop -> fonera reboots somebody 10 years ago 10 years ago Dieter major
#22 asus wl500gp not booting with 28/02 v.24 beta somebody 10 years ago 10 years ago Deas critical
#23 GPIO interface in /proc/gpio doesn't display/work properly on fonera routers. somebody 10 years ago 10 years ago anonymous minor
#29 Problems with new driver somebody 10 years ago 10 years ago Willi72 major
#32 TXPower (Xmit) not properly displayed on web GUI somebody 10 years ago 10 years ago mail@… minor
#34 anonymous somebody 10 years ago 7 years ago anonymous minor
#35 kaid somebody 10 years ago 10 years ago kilhak major
#39 title for firewall help-page is broken somebody 10 years ago 10 years ago 01908667 (a) gmx.de minor
#45 release and renew on heartbeat signal somebody 10 years ago 10 years ago anonymous major
#46 todays release micro sp3 beta reboot loops on me anonymous 10 years ago 10 years ago anonymous major
#47 Max Tx Power in Fonera Build somebody 10 years ago 10 years ago Dravor minor
#48 anonymous somebody 10 years ago 7 years ago nils27 major
#61 anonymous somebody 10 years ago 7 years ago anonymous trivial
#64 Fonera 12/04/07: Client-Modus defekt and no DHCP on WAN anonymous 10 years ago 10 years ago anonymous blocker
#66 Javascript typo somebody 10 years ago 10 years ago el hippo trivial
#71 wl500gP router keeps rebooting with v24_vpn newer than 5.3.2007 somebody 10 years ago 8 years ago cech@… blocker
#75 game somebody 10 years ago 10 years ago paul@… critical
#77 Fonera: /etc/ipkg.conf somebody 10 years ago 10 years ago Mike major
#78 v24 wifi broken. tx errors (transmit) somebody 10 years ago 8 years ago esperanto major
#84 anonymous somebody 10 years ago 10 years ago Deas trivial
#86 custom.sh somebody 10 years ago 10 years ago anonymous major
#92 anonymous somebody 10 years ago 7 years ago anonymous minor
#102 Redirect bug in chillispot 1.0 somebody 10 years ago 10 years ago christopher_friend@… major
#103 Access restriction policys - only first active policy works somebody 10 years ago 9 years ago anonymous major
#105 automatic factory-settings-reset somebody 10 years ago 8 years ago Willi72 critical
#106 No reconnection somebody 10 years ago 10 years ago Willi72 critical
#110 anonymous somebody 10 years ago 7 years ago Willi72 minor
#112 site survey in Client+ClientBridge fixed somebody 10 years ago 10 years ago Willi72 major
#113 Netgear WGT634U somebody 10 years ago 7 years ago anonymous blocker
#114 the path during a cronjob is /usr/bin:/bin somebody 10 years ago 10 years ago anonymous minor
#115 anonymous somebody 10 years ago 10 years ago anonymous major
#116 MAC clone still doesn't work on Fonera release Logon 10 years ago 8 years ago anonymous major
#121 anonymous somebody 10 years ago 10 years ago a9988cd _a9988cd@… critical
#122 ipv6 module not loaded in v23 std-nokaid 2007-07-04 somebody 10 years ago 7 years ago paul@… major
#124 anonymous somebody 10 years ago 7 years ago anonymous major
#127 no WDS-info in wireless status pages somebody 10 years ago 8 years ago frater minor
#129 What's the status of USB support? somebody 10 years ago 8 years ago anonymous major
#131 anonymous somebody 10 years ago 7 years ago cedriclille minor
#133 individual removal of static leases eko 10 years ago 4 years ago Deas major
#134 pptp client bug (?) somebody 10 years ago 10 years ago avalanche major
#136 Fonera: Using as AccesPoint and Traffic from Wlan to Lan, ping goes to over 2000ms somebody 10 years ago 8 years ago Hallo32@… major
#137 WAN broken on Linksys WRT-300n et al somebody 10 years ago 8 years ago anonymous major
#139 AP+ONLY G+WPA PSK/AES Don't allow some clients to assoc somebody 10 years ago 7 years ago anonymous major
#140 Blank webpage when push "apply" in wireless->basic settings somebody 10 years ago 7 years ago linux@… major
#142 PPPoe problem .since v 200607 it doesn´t run for me and many other ddwrt users. somebody 10 years ago 10 years ago stalonge critical
#143 Starting 7/21 - no VOIP build somebody 10 years ago 10 years ago anonymous major
#144 Starting 7/30 - no trx file built somebody 10 years ago 8 years ago anonymous major
#147 Wi-viz not working somebody 10 years ago 7 years ago therecker major
#149 virtual wlan security does not apply somebody 10 years ago 7 years ago cedriclille major
#152 No WAN connection i.c.w. Arris CM. somebody 10 years ago 7 years ago Dr.Ed major
#153 Problems w/ Wireless Bridge on Avila Gateworks anonymous 10 years ago 7 years ago anonymous critical
#158 port forwarding on v24 somebody 10 years ago 10 years ago anonymous critical
#159 vpnc-script no tun device created somebody 10 years ago 7 years ago anonymous major
#161 PPPoe still not working in RC1 BrainSlayer 10 years ago 10 years ago stalonge major
#163 password configure via webgui <> ssh password (RC1 and other build after 20/06/07 build) somebody 10 years ago 7 years ago Jorge Schrauwen minor
#164 Atheros AR5315 FON2200 "Upgrade failed!" on (08/03) Firmware somebody 10 years ago 10 years ago anonymous major
#165 Access Restrictions Policys not working past #1. somebody 10 years ago 10 years ago ramstah@… minor
#166 dutch language file somebody 10 years ago 9 years ago blackraven major
#173 If Max Connections Track 4096 is too much, might try 2048 or 1024 rather than rollback to 512 somebody 10 years ago 10 years ago anonymous major
#175 WAP54G Eth Port Options, Use like WAN Port, Wireless Clientes, or LAN port bridge anonymous 10 years ago 7 years ago marcoseg major
#177 no wol tab in gui somebody 10 years ago 7 years ago anonymous critical
#178 qos cannot be disabled after having enabled it somebody 10 years ago 7 years ago anonymous critical
#179 Able to create less then 8 character long WPA passwords with unmask selected. somebody 10 years ago 8 years ago anonymous major
#181 tc filter doesnt work somebody 10 years ago 7 years ago anonymous major
#182 Fonera RC-2 Site Survey Does NOT enter SSID into Wireless Basic after Joining somebody 10 years ago 8 years ago anonymous major
#183 Need to Increase the Amount of time it takes to Reboot somebody 10 years ago 8 years ago anonymous major
#184 Multi-interface uPNP somebody 10 years ago 7 years ago PeteSL major
#187 RC-2 web upgrade Trouble... somebody 10 years ago 10 years ago a9988cd major
#188 No WAN routing after wifi-reconnection somebody 10 years ago 8 years ago Willi72 major
#190 Fonera RC-2 --> Site Survey | Join SSID | Does NOT enter ssid in Wireless SSID field somebody 10 years ago 8 years ago anonymous major
#191 DD-WRT v24RC2 - (asus mini, etc) client bridge crashes with WPA (Asus WL500GP) somebody 10 years ago 9 years ago martin.stolle@… major
#192 Possible memory leak in wland anonymous 10 years ago 7 years ago anonymous major
#194 Schedule Reboot does not happen in RC2 somebody 10 years ago 10 years ago Ramonster minor
#196 Option for wl0 or wl0.1 dhcpif on Chillispot setup in web. BrainSlayer 10 years ago 10 years ago anonymous trivial
#197 MAC filter in fonera anonymous 10 years ago 8 years ago anonymous major
#200 Mistake in the logo link somebody 10 years ago 10 years ago anonymous trivial
#201 PPPoe don´t go .. in X86 RC2 and RC3 somebody 10 years ago 8 years ago STALonge major
#204 DD-WRT RC-3 on Broadcom Router --> WRT54Gv2 w/ Single VAP --> DMZ = No Longer Works somebody 10 years ago 7 years ago anonymous major
#205 Unstable WLAN: Many reconnections somebody 10 years ago 7 years ago Willi72 critical
#209 Fonera fw 24rc3 - encryp. >= WPA doesn't work BS 10 years ago 8 years ago anonymous major
#212 enhancement - pptp somebody 10 years ago 7 years ago anonymous major
#219 dd-wrt24 RC3 somebody 10 years ago 8 years ago bp-northboy@… major
#225 Request for Feature...manual Date/Time setting. somebody 10 years ago 10 years ago redhawk0 trivial
#226 DD-WRT v24 pre-RC4-reloaded kernel problem on fonera! somebody 10 years ago 8 years ago anonymous major
#227 Green wifi led state is not working on Buffalo GZR-300N with dd-wrt.v24_std_generic.bin RC3 somebody 10 years ago 7 years ago mugen minor
#229 MMC seems to have stopped working for Linksys WRT54G/GL/GS somebody 9 years ago 9 years ago anonymous major
#230 vpnc problem *fix included* anonymous 9 years ago 7 years ago anonymous critical
#234 clearing browser-chache while bandwidth-tab is open somebody 9 years ago 8 years ago anonymous major
#235 Setting Ack Timing on a whr-HP-G54 to zero causes router not to boot somebody 9 years ago 7 years ago anonymous minor
#236 Delete All uPnP doesn't work v24 Pre-RC4 somebody 9 years ago 8 years ago jas8522@… major
#241 RC4 request. somebody 9 years ago 8 years ago anonymous minor
#246 New build config - Remove business components in favour of VOIP & VPN somebody 9 years ago 7 years ago anonymous major
#248 Can't login using local account somebody 9 years ago 7 years ago frater major
#250 Milkfish are not finish yet ? somebody 9 years ago 8 years ago STALonge major
#251 Fonera RC-4 connected to public hotspot in client-mode stops responding after half day of downloading, a reboot was necessary. Wireless status shows still connected but Internet is offline. Must reboot or Join another ssid and then rejoin previous SSIS for it to work.. anonymous 9 years ago 7 years ago anonymous major
#252 WHR-G125 in Client-Mode, running WiViz causes Router to consume most, heavy load and crash in some instances somebody 9 years ago 7 years ago anonymous major
#255 multicast deamon igmprt makes udhcpc renewal fail somebody 9 years ago 7 years ago frej.soya@… major
#257 Problems with Firefox 2 somebody 9 years ago 9 years ago anonymous minor
1 2 3 4 5 6 7 8 9 10 11
Note: See TracQuery for help on using queries.