Custom Query (136 matches)

Filters
 
Or
 
  
 
Columns

Show under each result:


Results (1 - 100 of 136)

1 2
Ticket Summary Owner Created Modified Reporter Ticket
#375 Dual WAN Support? There's a fork of dd-wrt that adds it and is quite stable, but source code is no longer provided or easily accessible. I forgot the name of this particular distrobution. somebody 9 years ago 7 years ago anonymous major
#676 SyslogD doesn't log traffic... somebody 9 years ago 2 weeks ago cedriclille major
#1062 Can't delete DHCP lease for client on VAP somebody 8 years ago 5 months ago SNR major
#1406 ifconfig doesn't calculate classless broadcast addresses correctly somebody 7 years ago 4 months ago phuzi0n major
#1534 upnp entries go on top of FORWARD chain..... 7 years ago 2 years ago frater
#1688 new ddns providers: dy.fi/ip.com/yi.org Sash 7 years ago 3 years ago Sash
#1936 D-link DIR 615 Rev D3 - SES / AOSS / EZ-SETUP / WPS Button does not work (vp24 sp2 build 15962) 6 years ago 2 years ago maverick13
#1944 Feature: OpenVPN radius plugin 6 years ago 13 months ago Sash
#1991 update Squid from 3.4.7 to 3.5.2 6 years ago 2 years ago Sash
#2041 feature: add/insert olsr quagga plugin Sash 6 years ago 3 years ago Sash
#2138 Add BSSID option to GUI and wpa_supplicant.conf 6 years ago 2 years ago adri
#2180 PPPoE-Server: clients doesnt show up in "active clients" Sash 6 years ago 3 years ago Sash
#2227 upgrade: rp-pppoe 3.11 to 3.12 5 years ago 17 months ago Sash
#2633 feature: give accel-ppp a try Sash 5 years ago 2 years ago Sash
#2743 Add DNS-o-Matic presetting on Dynamic DNS page 4 years ago 2 years ago facsi
#2761 DD-WRT v3.0-r29739 std (05/19/16) is missing RFlow & MACupd 4 years ago 10 months ago porcupine
#2782 enhancement: pptp-client enable/disable default route option Sash 4 years ago 3 years ago Sash
#2950 Setup interface for igmprt in DD-WRT 4 years ago 9 months ago vasek00
#2992 security: add EAP-TLS patch for pppd (pptp-vpn) Sash 4 years ago 3 years ago Sash
#3002 TL-WA901Nv2 WAN Port not working 4 years ago 3 years ago Wolverine
#3026 feature: block geoip's with iptables 3 years ago 20 months ago Mile-Lile
#3050 Update gmp 5.1.2 to 6.0.0 3 years ago 3 years ago Tobias Tromm
#3140 pb42 ath9k: setting b/g/bg mode has no effekt 3 years ago 3 years ago Sash
#3153 ath9k: disallow "lower" extention channel on invalid channels (ie: 100) 3 years ago 2 years ago Sash
#3155 Simple Feature Request: Add Web Clip icon for iOS device users. 3 years ago 22 months ago mrengles-2
#3163 Improve default IP Filter Settings 3 years ago 3 years ago Mr.Anderson
#3202 Cambria: Automout doesnt work on CF-Card 3 years ago 2 years ago Sash
#3271 feature: add SSTP client support 3 years ago 2 years ago Sash
#3413 Wireless advanced settings 3 years ago 2 years ago Matthew
#3434 Logging issues: No "Incoming Log" and "Outgoing Log" 3 years ago 13 months ago Matthew
#3474 wndr3700v4 ports led turn orange for gigabit connection 3 years ago 2 years ago klara31
#3501 Feature request: add GUI option to selectively remove Static Leases and Port Forwards BrainSlayer 3 years ago 10 months ago tatsuya46
#3531 Disabling and Enabling WAN connection are not working correctly 3 years ago 22 months ago kib0rg
#3544 blocking wireless clients from webgui does not work 3 years ago 19 months ago bascom
#3549 update: Batman-adv 2013.1.0 to 2016.5 3 years ago 6 weeks ago Sash
#3551 Update: INADYN 1.99.15 (2015-09-09) 3 years ago 7 weeks ago Mile-Lile
#3602 Reset NAS daemon not working on VAP of non-default VLAN 3 years ago 3 years ago johnnyho1415
#3616 applying settings over wan breaks gui access 3 years ago 5 weeks ago tatsuya46
#3634 Asus RT-N18U Wifi Signal Strength problem 2 years ago 21 months ago master_of_jellyfish
#3736 Computers can't see each other with builds newer than 23919 2 years ago 2 months ago KrypteX
#3794 Found some text that does not fit in alloted space 2 years ago 2 years ago evilkitty
#3797 Incorrect Routing Table When Using PPPoE Dual 2 years ago 8 months ago tsynik
#3803 pppd with kernel-mode plugin for PPTP VPN connections 2 years ago 2 years ago tsynik
#3809 Ralink Auto WiFi channel in Repeater mode doesn't work. AP & Clients not / incorrectly listed 2 years ago 20 months ago MadWire
#3861 Repeater Bridge mode reports duplicate IP address on clients 2 years ago 2 years ago ReD-BaRoN
#3871 samba server is not automatically started on boot 2 years ago 8 weeks ago wenzhuo
#3872 Status-WAN 'Total Traffic' strange stats 2 years ago 2 years ago iliteo
#3924 The 5Ghz LED not working while 5Ghz is in use on Asus RT-AC68R & AC68U 2 years ago 2 months ago emurach
#3965 Buffalo WHR-G300N v2 BrainSlayer 2 years ago 2 years ago Boia11
#3979 TL-WR841Nv9 #26138 - WAN port LED not working 2 years ago 21 months ago checho
#4009 Repeater mode broken for Broadcom K2.6 & K3.x. Can't connect to VAP with security enabled 2 years ago 10 months ago redhawk0
#4019 Cosmetic: Access Denied Page Should Respect DD-WRT Theme 2 years ago 6 weeks ago Tobias Tromm
#4030 tl-wr841n wrong wireless status 2 years ago 2 years ago Tyran
#4032 Feature request add "use DNSMasq for Router advertisements" option 2 years ago 22 months ago Mile-Lile
#4055 swap partition bug 2 years ago 21 months ago tsynik
#4069 Build 26668 Bricks Unify-AP, boot loop 2 years ago 2 years ago fractal
#4098 Switch config missing for E1700 and DIR-810L -> LAN port #2 not working 23 months ago 17 months ago KrypteX
#4121 Problem with Web UI Command Shell 22 months ago 19 months ago stevejenkins
#4663 Buffalo WZR-900DHP weak wifi signal 22 months ago 20 months ago karhu
#4668 DIR-868L USB 3 not working 22 months ago 17 months ago nachumk
#4688 WIFI: If WAN is disabled, NAT doesnt work on unbridged WIFI 22 months ago 12 months ago Tobias Tromm
#4691 Weird, bogus parameters in nvram backups 22 months ago 13 months ago TheMC
#4711 Cannot set Static DNS 3 without specifying Static DNS 1 & 2 first 22 months ago 21 months ago Oliverda82
#4720 Broadcom K2.6 std_nokaid_small won't work in Repeater Bridge mode on e1000v2 21 months ago 17 months ago redhawk0
#4726 ATH9K: VAP missing default settings 21 months ago 21 months ago Sash
#4739 radvd propagates isp dns server => lollipop can't resolve internal names BrainSlayer 21 months ago 21 months ago habeIchVergessen2
#4742 Webflash UPGRADE bricks WZR-HP-G300NH Brainslayer 21 months ago 6 months ago KrypteX
#4745 3G & 4G Broadband Modems broken in r25948 and later 21 months ago 6 weeks ago uruiamme
#4753 Feature request: add DHCP static leases via active client status 21 months ago 10 months ago revo11
#4823 WiFi problem with DLink DIR-860L B1 19 months ago 13 months ago momchilmg
#4826 usb_ses_umount no longer works on Buffalo wzr-hp-g300nh2 19 months ago 19 months ago wenzhuo
#4839 QCA RTS threshold flipped with frag threshold, gui inconsistencies & changes 19 months ago 4 months ago tatsuya46
#4948 D-Link DIR-880L Wireless LEDs are OFF during operation 16 months ago 16 months ago slimbig
#4978 QoS WAN Bandwidth Max Down limit doesn't work without global limits 16 months ago 8 months ago rozwell
#5065 TL-WR1043ND v2 WiFi LED on/off reversed behavior 16 months ago 8 months ago rozwell
#5095 mtd write leads to bricked router on TP-LINK TL-WR1043NDv2/TL-WDR3600 15 months ago 15 months ago checho
#5111 trendnet-828DRU fails to upgrade 15 months ago 6 weeks ago Coastie
#5118 wifi stops broadcasting on ath9k ar9344+ after r25697 BrainSlayer 15 months ago 3 months ago samgu
#5131 Asus AC56U 2,4 LED never blinking 15 months ago 4 months ago Vitaliy69
#5134 Linksys EA6500 V2 - 2.4Ghz WiFi does not work with SSH enabled 15 months ago 11 months ago paulinhoocx
#5193 patch: Update Hotspot provider logos by better quality png with transparent bg Brainslayer 14 months ago 9 months ago universal
#5197 /jffs/etc/lighttped.conf does not override /tmp/lighttpd.conf 14 months ago 12 months ago wenzhuo
#5210 LAN-LED not working TP-LINK Archer C9 v1 (no specific build-version) 14 months ago 13 months ago RalphMalph
#5221 PPPoE MTU reduced to 1442 14 months ago 13 months ago wenzhuo
#5225 qos: uplink limit less than 1mbps has poor performance 14 months ago 3 months ago tatsuya46
#5255 snmpd fails to load on Asus RT-AC3200 in 31160M 13 months ago 2 months ago gseeley
#5275 dir-862L as wds station uses bogus mac 13 months ago 3 months ago tatsuya46
#5278 WiFi bug on DLink DIR-860L B1 12 months ago 7 months ago momchilmg
#5279 ath10k 10.4-3.2 5ghz drops wds stations every hour 12 months ago 3 weeks ago tatsuya46
#5288 WAN MAC clone entry and Networking Root MAC not restored from config backup Brainslayer 12 months ago 10 months ago universal
#5289 SNMP maxes out at 10mbit 12 months ago 12 months ago TonyTwo
#5291 mount.cifs option for different port 12 months ago 12 months ago alenky
#5297 All Ralink builds for DIR-600b: LAN ports stop working if PC's LAN card is an NVidia MPC51 12 months ago 12 months ago jaymot
#5307 Mobile Broadband not working with my 4G modem since 28815 12 months ago 9 months ago stalonge
#5308 PPPoE "Connect on Demand" mode is broken 12 months ago 9 months ago MsDos
#5320 WebGui crash 12 months ago 11 months ago Brian_Furious
#5330 Insufficient PPPoE connection logs 11 months ago 11 months ago KTSamy
#5338 Unable to automount USB on Linksys E2500 11 months ago 8 months ago ded777
#5340 Proftpd vulnerability found 11 months ago 6 months ago roland90
#5348 qos: incorrect chain filter_in/out entries 11 months ago 7 weeks ago tatsuya46
1 2
Note: See TracQuery for help on using queries.